产品介绍
青鸥科技 C60L / IP60S 是一款入门级高性价比多功能高清 IP 语音话机,简单易用,适用于各种 IP 语音电话系统。60 系列具有卓越的高清语音品质,并且支持丰富的电话系统呼叫功能,可充分满足中小型企业、呼叫中心以及 IP 语音通信行业用户的需求。
C60L / IP60S IP 话机采用 132×64 分辨率液晶屏,支持百兆以太网,支持 2 个 SIP 账户,支持五方会议功能。通过与 IPPBX 配合,实现丰富的呼叫业务功能。
型号和图片
话机特性
- 2 个 SIP 账户
- 呼叫等待
- 呼叫转移
- 忙转 / 咨询转
- 呼叫保持、静音、免打扰
- 快速拨号、热线
- 重拨、回拨
- 自动重拨、自动应答
- 拨号规则
- 五方会议
- 音量调节
- 可配置振铃模式
- XML 浏览器
- Action URL / URL
- 按键锁定
- 本地地址簿:1000 组,支持通讯录搜索 / 导入 / 导出
- 黑名单:100 组
- 呼叫记录:支持 100 条所有记录 / 已拨 / 已接 / 未接 / 转移来电滚动保存
- 最大支持 5 个远程电话本 URL
- 多语种支持
- 点对点呼叫
- 支持无需 SIP 代理的 IP 直呼
- 支持外接 EHS 无线耳机(缤特力、捷波朗、森海塞尔)
IPPBX 特性
- 短消息、语音信箱、信息等待提示
- 通话保持音乐、对讲机
- 代答、组内代答
- 匿名呼叫
- 匿名呼叫拒绝
语音媒体
| 高清语音 | HD 高清语音 |
|---|---|
| 宽带编码 | G.722、Opus-WB |
| 窄带编码 | PCMA、PCMU、G.729、G.723、G.726、AMR、Opus、iLBC |
| 音质处理 | 回声抵消 / 动态抖动缓存、语音活动检测(VAD)、舒适噪声(CNG)、接收端智能消噪、全双工免提 |
协议与标准
- SIP v1(RFC2543)、SIP v2(RFC3261)
- SIP TLS、SRTP 加密
- TCP / IP / UDP
- RTP / RTCP、RFC2198、RFC1889
- HTTP / HTTPS / FTP / TFTP
- ARP / RARP / ICMP / NTP / DHCP
- DNS SRV / A Query / NAPTR Query
- STUN、会话刷新(RFC4028)
- DTMF 模式:In-Band、RFC2833、SIP INFO
- LLDP
- 802.1X、OpenVPN
管理维护
- 自动配置 / 升级:FTP / TFTP / HTTP / HTTPS / PnP
- HTTP / HTTPS Web 配置
- 通过话机按键进行配置
- SNMP
- TR069
- 网络抓包
- NTP 时间同步
- 夏令时支持
- 通过 Web 进行软件升级
- syslog
- 配置备份 / 恢复
- 云管理系统(NMS)
物理特性
| 显示屏 | 132×64 点阵灰度 LCD(2.3 英寸) |
|---|---|
| 电源适配器 | AC 100–240V / DC 5V 1A |
| PoE | C60L 不支持;IP60S 支持 IEEE 802.3af(电源适配器需另外购买) |
| 接口 | 1×RJ9 手柄接口、1×RJ9 耳麦接口 |
| 安装 | 可挂墙安装 |
| 话机尺寸 | 180×192×36 mm |
| 净重 | 约 0.37 kg |
| 包装尺寸 | 202×206×94 mm |
| 整机重量 | 约 1.02 kg |
C60L / IP60S 可与青鸥 QX300 型语音服务器配合,组成完整的企业 IP 语音通信系统。
咨询该产品